最新消息

2021/12/23 [資安]Apache Log4j2重大資安漏洞通知 - FastX和X-Win32的重要安全更新

親愛的FastX和(或) X-Win32客戶,

上週客戶向我們詢問了"Log4j",這是一個被發現存在著非常嚴重的安全問題的JAVA程式包。

我很高興地報告,FastX或X-Win32都不使用任何JAVA語言,因此不能使用 Log4j。所以,X-Win32和FastX未受到引起全球安全問題的Log4j漏洞的影響。

感謝客戶讓我著手處理這個問題,一如往常地感謝您的購買。

祝福,
保羅·斯瓦特
StarNet Communications銷售與行銷副總裁